<!DOCTYPE html>
<html lang="ja">
  <head>
    <meta charset="utf-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>藪の中 芥川龍之介 | HTML5構築テスト用</title>
<meta name="Keywords" content="">
<meta name="Description" content="底本：「芥川龍之介全集4」ちくま文庫、筑摩書房1987（昭和62）年1月27日第1刷発行19">
<link rel="home" href="/" title="HTML5構築テスト用" >
<link rel="index" href="/sitemap/" title="HTML5構築テスト用 サイトマップ" >
<link rel="alternate" media="handheld" href="/blog_detail/id=11" >
<meta property="og:title" content="藪の中 芥川龍之介 | HTML5構築テスト用">
<meta property="og:description" content="底本：「芥川龍之介全集4」ちくま文庫、筑摩書房1987（昭和62）年1月27日第1刷発行19">
<meta property="og:type" content="website">
<meta property="og:site_name" content="HTML5構築テスト用">
<meta property="og:url" content="http://inazuma.r-cms.jp/blog_detail/id=11">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<link href="/files/user/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/user/bootstrap/css/bootstrap_plus.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="HTML5構築テスト用" href="http://inazuma.r-cms.jp/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="HTML5構築テスト用" href="http://inazuma.r-cms.jp/files/blog/rss/RSS_BLOG_ALL.rdf">
<link rel="canonical" href="http://inazuma.r-cms.jp/">
<script src="http://www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="ブログ" href="http://inazuma.r-cms.jp/files/blog/rss/RSS_BLOG_2.rdf">


</head>

<body id="blog_detail">
    

    <header>
      <div id="header" class="container">
        <div class="row">
    <div class="col-sm-6">
<h1><a href="http://inazuma.r-cms.jp/">HTML5構築テスト用</a></h1>
        </div>
    <div class="col-sm-6">
<ul class="utilities">
      <li class="btn btn-info"><a href="http://inazuma.r-cms.jp/sitemap/">サイトマップ</a></li>    
      <li class="btn btn-info"><a href="http://inazuma.r-cms.jp/location_list/">アクセス</a></li>    
          </ul>
</div>
</div>
  </div>
  </header>
    <nav>
        <div class="navbar navbar-default">
    <div class="navbar-header">
        <button class="navbar-toggle" data-toggle="collapse" data-target=".target">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
    </button>
    </div>
    
    <div class="collapse navbar-collapse target">
    <div class="container">  
        <ul class="nav navbar-nav">
                                    <li class="divider-vertical gnavi1"><a href="http://inazuma.r-cms.jp/">トップ</a></li>
                                                <li class="divider-vertical gnavi2"><a href="http://inazuma.r-cms.jp/topics_list6/">トピックス</a></li>
                                                <li class="divider-vertical gnavi3"><a href="http://inazuma.r-cms.jp/topics_list7/">事業案内</a></li>
                                                <li class="divider-vertical gnavi4"><a href="http://inazuma.r-cms.jp/topics_list3/">実績紹介</a></li>
                                                <li class="divider-vertical gnavi5"><a href="http://inazuma.r-cms.jp/about_us/">会社案内</a></li>
                                                <li class="divider-vertical gnavi6"><a href="http://inazuma.r-cms.jp/jobs_list/">採用情報</a></li>
                                                <li class="divider-vertical gnavi7"><a href="http://inazuma.r-cms.jp/inquiry_list/">お問い合わせ</a></li>
                                </ul>
    </div>
    </div>
</div>
  </nav>
    <div id="footpath" class="container"><ul class="footpath breadcrumb">
      <li class="footpath"><a href="http://inazuma.r-cms.jp/">トップ</a></li>
        <li class="footpath"><a href="http://inazuma.r-cms.jp/blog_top/">ブログトップ</a></li>
        <li class="footpath"><strong>藪の中 芥川龍之介</strong></li>
  </ul>
<div class="clr"></div>
</div>

<div id="contents" class="container">
    <div id="top_contents">
      <div id="sub_module1">
          
      </div>
   </div>
  
  <div id="main_contents" class="row">
    <div class="col-sm-8">
      <div id="sub_module2">
          
      </div>
      <div id="sub_module3">
          
      </div>
      <div id="main_module">
          

<section>
<h2 class="module_title"><a href="http://inazuma.r-cms.jp/blog_my_top/blog_id=2" >ブログ</a></h2>

<div class="module_contents">

<!-- 記事 -->
<article>
    <div class="blog_item">
    <h3>藪の中 芥川龍之介
    [藪の中]    </h3>

<p class="text-right">
投稿日時：2014/07/03(木) 15:28<a href="http://inazuma.r-cms.jp/files/blog/rss/RSS_BLOG_2.rdf" class="btn btn-warning btn-xs">RSS</a>
</p>

    <div class="blog_contents clearFix">底本：「芥川龍之介全集4」ちくま文庫、筑摩書房<br>
1987（昭和62）年1月27日第1刷発行<br>
1996（平成8）年7月15日第8刷発行<br>
底本の親本：「筑摩全集類聚版芥川龍之介全集」筑摩書房<br>
1971（昭和46）年3月～1971（昭和46）年11月<br>
初出：「新潮」<br>
1922（大正11）年1月
        </div>
</div>
</article>

<div class="relation_link">
｜<a href="http://inazuma.r-cms.jp/blog_top/" class="small_text">ブログトップ</a>｜
<a href="http://inazuma.r-cms.jp/blog_detail/blog_id=2&amp;id=10&amp;theme=2" class="small_text">&laquo;前へ</a>
｜
<span class="small_text">次へ&raquo;</span>
｜
<a href="http://inazuma.r-cms.jp/blog_detail/blog_id=2&amp;id=11#comment_form" class="small_text">コメント(1)</a>｜
<a href="http://inazuma.r-cms.jp/blog_detail/blog_id=2&amp;id=11#trackback" class="small_text">トラックバック(0)</a>｜


</div>
</div>
</section>

<!-- CSS -->
<!-- //CSS -->

      </div>
      <div id="sub_module4">
          <div class="new_comment module">
<h2>コメント</h2>

<input type="hidden" name="deleteId" value="">
みんなの評価：5<img src="/images/modules/comment/stars-5-0.gif" alt="stars-5-0.gif"><a name="delete_form0"></a>
<form name="deleteForm0" method="POST" action="http://inazuma.r-cms.jp/blog_detail/id=11#delete_form0">
<input name="DG_CODE" type="hidden" value="3219e85f9322dac75d2d4b638d696f00">

<br>真相は藪の中。<br><br>

評価:<img src="/images/modules/comment/stars-5-0.gif" alt="stars-5-0.gif">

Posted by 稲妻 由利亜
 at 2014/07/03 17:52:11+09

<div class="form-group form-inline">    
<label class="control-label">PASS</label>
<input type="password" name="delkey" value="" size="5" class="form-control">

<!--削除してよろしいですか？-->
<input type="button" name="delete" value="削除する" onclick="if(confirm('削除してもよろしいですか？')){document.deleteForm0.submit()}" class="btn btn-warning">
</div>    
<hr>
<!--[<a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;action=edit&amp;comment_id=2#comment_form">編集</a>]-->
<input type="hidden" name="comment_id" value="2">
<input type="hidden" name="action" value="delete">
</form>


<a name="comment_form"></a>
<form name="comment" action="http://inazuma.r-cms.jp/blog_detail/#comment_form" method="POST" class="form-horizontal" role="form" style="width:90%; margin:1em auto;">
<input name="action" type="hidden" value="write">
<input name="comment_id" type="hidden" value="">
<input name="module_id" type="hidden" value="11">
<input name="res" type="hidden" value="">
<input name="node" type="hidden" value="">
<input name="rootnode" type="hidden" value="">
<input name="depth" type="hidden" value="">
<input name="DG_CODE" type="hidden" value="3219e85f9322dac75d2d4b638d696f00">
<input name="id" type="hidden" value="11">


    <div class="form-group form-inline">
  <label class="control-label">名前</label><br>
        <input class="form-control" maxlength="50" name="name" type="text" value="">
        </div>
    <div class="form-group form-inline">    
  <label class="control-label">メールアドレス</label><br>
        <input class="form-control" maxlength="255" name="mail" type="text" value="">
      </div>
    <div class="form-group">
        <label class="control-label">コメント</label>
        <textarea class="form-control" name="note" rows="5" cols="50"></textarea>
            </div>
    <div class="form-group form-inline">
        <label class="control-label">評価</label><br>
    <input name="rating" id="rating" type="hidden" value="5">
    <a href="#comment_form" id="rating1" onMouseOver="changeRating(1)"><img src="/images/modules/comment/star2.gif" id="imgRating1" alt="star2.gif"></a>
    <a href="#comment_form" id="rating2" onMouseOver="changeRating(2)"><img src="/images/modules/comment/star2.gif" id="imgRating2" alt="star2.gif"></a>
    <a href="#comment_form" id="rating3" onMouseOver="changeRating(3)"><img src="/images/modules/comment/star2.gif" id="imgRating3" alt="star2.gif"></a>
    <a href="#comment_form" id="rating4" onMouseOver="changeRating(4)"><img src="/images/modules/comment/star2.gif" id="imgRating4" alt="star2.gif"></a>
    <a href="#comment_form" id="rating5" onMouseOver="changeRating(5)"><img src="/images/modules/comment/star2.gif" id="imgRating5" alt="star2.gif"></a>
        </div>


   <div class="form-group form-inline">
        <label class="control-label">    
  パスワード</label><br><input size="7" name="delkey" type="password" value="" class="form-control">
     </div>
      <div class="form-group">
    <input type="submit" name="btnSubmit" value="書き込む"  class="btn btn-primary btn-lg">
      <input type="submit" name="btnSubmit" value="削除する" class="btn btn-warning btn-lg">
      </div>


</form>


</div>
<script type="text/javascript">

<!--

function changeRating(number) {
    document.getElementById('rating').value = number;
    for(i=1; i <= number; i++) {
        document.getElementById('imgRating'+i).setAttribute("src", "/images/modules/comment/star2.gif");
    }

    for(i=1+number; i <= 5; i++) {
        document.getElementById('imgRating'+i).setAttribute("src", "/images/modules/comment/star1.gif");
    }
}

//-->

</script>

<section>
<a name="trackback"></a>
<h2 class="module_title"><span>トラックバック一覧</span></h2>
<div id="tb_url" style="display:none">http://inazuma.r-cms.jp/r.php?page_module=blog&amp;id=11</div><div class="relation_link"><a href="javascript:;" onclick="display('tb_url');" class="small_text">この記事のトラックバックURL</a></div>
</section>


      </div>    
  </div>
    
    <div class="col-sm-4">
      <aside>
        <div id="sub_module5">
            <section>
<h3>カレンダー</h3>
<p class="text-center"><a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;blog_id=2&amp;date=2016-11">&lt;&lt;</a>&nbsp;2016年12月&nbsp;<a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;blog_id=2&amp;date=2017-1">&gt;&gt;</a></p>
<table style="width:100%">
<tr>
<td>Sun</td>
<td>Mon</td>
<td>Tue</td>
<td>Wed</td>
<td>Thu</td>
<td>Fri</td>
<td>Sat</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>1</td>
<td>2</td>
<td>3</td>
</tr>
<tr>
<td>4</td>
<td>5</td>
<td>6</td>
<td>7</td>
<td>8</td>
<td>9</td>
<td>10</td>
</tr>
<tr>
<td>11</td>
<td>12</td>
<td>13</td>
<td>14</td>
<td>15</td>
<td>16</td>
<td>17</td>
</tr>
<tr>
<td>18</td>
<td>19</td>
<td>20</td>
<td>21</td>
<td>22</td>
<td>23</td>
<td>24</td>
</tr>
<tr>
<td>25</td>
<td>26</td>
<td>27</td>
<td>28</td>
<td>29</td>
<td>30</td>
<td>31</td>
</tr>
<tr>
</tr>
</table>
</section>
<section>
<div class="blog_archive module">
<h3>アーカイブ</h3>
<ul>
<li>
<a href="http://inazuma.r-cms.jp/blog_my_top/blog_id=2&amp;date=2014-7">2014年7月（8）</a>
</li>
<li>
<a href="http://inazuma.r-cms.jp/blog_my_top/blog_id=2&amp;date=2010-1">2010年1月（1）</a>
</li>
</ul>
<p class="text-right"><a href="http://inazuma.r-cms.jp/blog_top/" class="btn btn-default btn-xs">ブログトップ</a></p>

</div></section>
<section>
<div class="blog_monthly_list module">
<h3>2016年12月</h3>
<div class="blog_relation_link"><a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;blog_id=2&amp;date=2016-11" class="btn btn-default btn-xs btn-left">&lt;&lt;前月</a><a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;blog_id=2&amp;date=2017-1" class="btn btn-default btn-xs btn-right">翌月&gt;&gt;</a></div>
<p class="text-right"><a href="http://inazuma.r-cms.jp/blog_top/" class="btn btn-default btn-xs">ブログトップ</a></p>

</div></section>
<section>
<div class="blog_theme module">
<h3>ブログテーマ</h3>
<ul>
	<li>
	<a href="http://inazuma.r-cms.jp/blog_my_top/blog_id=2&amp;theme=1">日常（1）</a>
	</li>
	<li>
	<a href="http://inazuma.r-cms.jp/blog_my_top/blog_id=2&amp;theme=2">藪の中（7）</a>
	</li>
</ul>
<p class="text-right"><a href="http://inazuma.r-cms.jp/blog_top/" class="btn btn-default btn-xs">ブログトップ</a></p>

</div></section>
<section>
<div class="blog_new_list_mini module">
<h3>ブログ最新記事</h3>
    <ul>
      <li><a href="http://inazuma.r-cms.jp/blog_detail/id=11&amp;blog_id=2" >藪の中 芥川龍之介</a> (07/03 15:28)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=10&amp;blog_id=2" >巫女（みこ）の口を借りたる死霊の物語</a> (07/03 15:28)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=9&amp;blog_id=2" >清水寺に来れる女の懺悔（ざんげ）</a> (07/03 15:28)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=8&amp;blog_id=2" >多襄丸（たじょうまる）の白状</a> (07/03 15:26)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=7&amp;blog_id=2" >検非違使に問われたる媼（おうな）の物語</a> (07/03 15:26)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=6&amp;blog_id=2" >検非違使に問われたる放免（ほうめん）の物語</a> (07/03 15:25)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=5&amp;blog_id=2" >検非違使に問われたる旅法師（たびほうし）の物語</a> (07/03 15:25)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=4&amp;blog_id=2" >検非違使（けびいし）に問われたる木樵（きこ）りの物語</a> (07/03 15:23)</li>
        <li><a href="http://inazuma.r-cms.jp/blog_detail/id=2&amp;blog_id=2" >サンプル投稿です。</a> (01/05 17:21)</li>
    </ul>
  
</div></secton>

       </div>
      </aside>
      <div id="sub_module7">
            
      </div>
  </div>

  </div>

    <div class="row">
      <div class="col-sm-8">
        <div id="bottom_contents">
          <div id="sub_module6">
            
          </div>
        </div>
      </div>
   </div>

</div>

    <footer>
      <div id="footer" class="container">
        		<ul class="list-inline">
						<li><a href="http://inazuma.r-cms.jp/">トップ</a></li>
						<li><a href="http://inazuma.r-cms.jp/topics_list3/">実績紹介</a></li>
						<li><a href="http://inazuma.r-cms.jp/about_us/">会社案内</a></li>
						<li><a href="http://inazuma.r-cms.jp/jobs_list/">採用情報</a></li>
						<li><a href="http://inazuma.r-cms.jp/blog_top/">ブログトップ</a></li>
						<li><a href="http://inazuma.r-cms.jp/privacy/">プライバシーポリシー</a></li>
						<li><a href="http://inazuma.r-cms.jp/inquiry_list/">お問い合わせ</a></li>
						<li><a href="http://inazuma.r-cms.jp/sitemap/">サイトマップ</a></li>
						<li><a href="http://inazuma.r-cms.jp/location_list/">アクセス</a></li>
					</ul>
	<address>Copyright(c) 2011 * All Rights Reserved.</address>
	<p>managed by <a href="https://www.r-cms.jp/" rel="nofollow">RCMS</a></p>

<div id="footer_bottom">
</div>


    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/files/user/bootstrap/js/bootstrap.min.js"></script>
      </div>
    </footer>
    

</body>
</html>